yhkn.net
当前位置:首页 >> 我和同事一块安装的破解版南方CASS 为什么我的总是... >>

我和同事一块安装的破解版南方CASS 为什么我的总是...

很明显是没有安装破译文件 cass软件安装完成后还需要安装破译文件 才可以使用 现在流传的cass大多都是7.0、7.1的 针对的cad也多是04-06,cass for cad 2008的 我也找过很多次 很遗憾 只有安装包没有破译文件

安装CASS没发发现CAD的安装环境,这个问题很多人都遇到过,其实这跟你安装的Auto CAD语言版本有关。 CASS7.1目前只支持04到06版本的。如果是我们公司最新的CASS9.1,那么就支持02到2012全部CAD版本啦!~ 好,现在解决问题,首先点击【开始】--【...

首先不推荐使用各种版本的CAD绿色版,因为其注册表值与CASS需要的模块可能不完整。 之后检查CAD是否正确安装,以及是否破解补丁正确安装,注册表补丁是否写入。 上述步骤完成后,需要成功启动运行一次CAD之后,关闭CAD再安装CASS。 如果还有问题...

不要怕,虽然你看到的是CASS,实际上它还是cad, 现在你在你看到的CASS里边在绘图区域右键点选项,然后最后一页的配置里边先选输出配置,把它存到CASS的目录下边,名称就写为CASS91就行了。然后你再点默认配置,它就会还原成没装CASS的时候CAD的...

cass9.0下载链接: http://pan.baidu.com/s/1hq3pBes 密码: exje 可以运行在cad2010以下版本的平台上。亲测能用。

能适配CAD2014的只有 CASS9.0以上版本。但是9.0以上版本都需要硬件狗。 或者 参加南方cass活动,可以获得限期的CASS10试用。 o.southgis.com 南方数码生态圈

CASS 9破解不完全,很多东西都是延续CASS 7的。 所以要用CASS参数配置就要在CAD命令行键入:setpara 空格 CASS参数配置窗口就出来了 如图:

目前cass9.0破解不完全 ,破解比较好的是cass7.1.所以推荐cass7.1+cad2006。 ----------------------------------------- 满意请采纳哈,不懂可以继续追问 o(≧ v ≦)o~~

实这跟你安装的Auto CAD语言版本有关。 CASS7.1目前只支持04到06版本的。如果是我们公司最新的CASS9.1,那么就支持02到2012全部CAD版本啦!~ 见下面参考

点右键找到选项——显示——颜色——全部默认——应用关闭

网站首页 | 网站地图
All rights reserved Powered by www.yhkn.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com