yhkn.net
当前位置:首页 >> 哪位大师用过ApAChE2.4版本 >>

哪位大师用过ApAChE2.4版本

contos7默认yum安装 Apache2.4安装Apacheyum install httpd #根据提示,输入Y安装即可成功安装systemctl start httpd.service #启动apachesystemctl stop httpd.service #停止apachesystemctl restart httpd.service #重启apachesystemctl enabl...

呵呵...这有什么不明白的,DW中的建立站点是方便编辑修改网站,和网站运行无关系! 问题一:把supesite下载好了之后放到apache里面的htdocs里面,输入你本级服务器地址127.0.0.1或者localhost访问,supesite会提示安装,安装好之后就可以正常访...

php.in里面 ;extension=php_gd2.dll把前面的;去掉,然后重启apache

下载最基本的9个包 ,现在版本最新的是2.33 如图:

网站首页 | 网站地图
All rights reserved Powered by www.yhkn.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com